[jira] [Resolved] (AVRO-2315) Update zstd-jni to version 1.3.8-3

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[jira] [Resolved] (AVRO-2315) Update zstd-jni to version 1.3.8-3

JIRA jira@apache.org

     [ https://issues.apache.org/jira/browse/AVRO-2315?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel ]

Fokko Driesprong resolved AVRO-2315.
------------------------------------
    Resolution: Fixed

> Update zstd-jni to version 1.3.8-3
> ----------------------------------
>
>                 Key: AVRO-2315
>                 URL: https://issues.apache.org/jira/browse/AVRO-2315
>             Project: Apache Avro
>          Issue Type: Improvement
>          Components: java
>    Affects Versions: 1.9.0
>            Reporter: Ismaël Mejía
>            Assignee: Ismaël Mejía
>            Priority: Minor
>




--
This message was sent by Atlassian JIRA
(v7.6.3#76005)